<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.laverdad.es/squido/3.12.23/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>UCAM CF: Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis | UCAM - La Verdad</title><meta name="title" content="UCAM CF: Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis"/><meta name="description" content="El cántabro no podrá contar por sanción con Onwu, Britos y Arranz; mientras que Amaya, Luis Fernández y Colinas siguen tocados"/><meta name="keywords" content="lesiones, tarjetas, pesadilla, pedro, munitis"/><meta name="news_keywords" content="lesiones, tarjetas, pesadilla, pedro, munitis"/><meta name="DC.date.issued"
          content="2018-12-04T02:04:45+01:00"/><meta name="date"
          content="2018-12-04T02:04:45+01:00"/><link rel="canonical" href="https://ucamcf.laverdad.es/lesiones-tarjetas-pesadilla-20181204005226-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://ucamcf.laverdad.es/lesiones-tarjetas-pesadilla-20181204005226-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="UCAM - La Verdad"/><meta property="og:url" content="https://ucamcf.laverdad.es/lesiones-tarjetas-pesadilla-20181204005226-ntvo.html"/><meta property="og:description" content="El cántabro no podrá contar por sanción con Onwu, Britos y Arranz; mientras que Amaya, Luis Fernández y Colinas siguen tocados"/><meta property="og:image" content="https://static.laverdad.es/ucamcf/multimedia/201812/04/media/cortadas/lesiones-U30467007784vd-U601780936740LvG-624x385@La%20Verdad-LaVerdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis "/><meta property="article:tag" content="Ucam Cf Murcia"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="ucamcf"/><meta property="article:published_time" content="2018-12-04T02:04:45+01:00"/><meta property="article:modified_time" content="2018-12-04T02:04:45+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis "/><meta name="twitter:description" content="El cántabro no podrá contar por sanción con Onwu, Britos y Arranz; mientras que Amaya, Luis Fernández y Colinas siguen tocados"/><meta name="twitter:image" content="https://static.laverdad.es/ucamcf/multimedia/201812/04/media/cortadas/lesiones-U30467007784vd-U601780936740LvG-624x385@La%20Verdad-LaVerdad.jpg"/><meta name="twitter:image:alt" content="Britos, con un jugador del Ibiza, el pasado domingo. "/><link rel="stylesheet" href="//static3.laverdad.es/squido/3.12.23/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'ucamcf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'lesiones-y-tarjetas,-la-pesadilla-sin-fin-para-pedro-munitis-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-oton';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20181204020445';
    window.voc_fem = '20181204020445';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ucam-cf-murcia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://ucamcf.laverdad.es/lesiones-tarjetas-pesadilla-20181204005226-ntvo.html"
      },
      "headline": "Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis ",
      "datePublished": "2018-12-04T02:04:45+01:00",
      "dateModified": "2018-12-04T02:04:45+01:00",
      "author": {
        "@type": "Person",
        "name": "José Otón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.laverdad.es/ucamcf/multimedia/201812/04/media/cortadas/lesiones-U30467007784vd-U601780936740LvG-624x385@La%20Verdad-LaVerdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "UCAM - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El cántabro no podrá contar por sanción con Onwu, Britos y Arranz; mientras que Amaya, Luis Fernández y Colinas siguen tocados"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://ucamcf.laverdad.es/lesiones-tarjetas-pesadilla-20181204005226-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=ucamcf.lesiones-y-tarjetas-la-pesadilla-sin-fin-para-pedro-munitis&amp;voc_site=laverdad&amp;voc_se=ucamcf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=lesiones-y-tarjetas-la-pesadilla-sin-fin-para-pedro-munitis&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181204020445&amp;voc_fem=20181204020445&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en UCAM - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7c71377a-f756-11e8-a0eb-3992f35ea706"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de UCAM - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="UCAM - La Verdad"></a></div></div><a href="https://ucamcf.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="UCAM - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="UCAM - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">UCAM CF</a></span><a href="#">Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Ucam cf" class="voc-active">UCAM CF</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Lesiones y tarjetas, la pesadilla sin fin para Pedro Munitis </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.laverdad.es/ucamcf/multimedia/201812/04/media/cortadas/lesiones-U30467007784vd-U601780936740LvG-624x385@La%20Verdad-LaVerdad.jpg"
                            title=""
                            alt="Britos, con un jugador del Ibiza, el pasado domingo. / ucam"  onload="performance.mark('fmp');" ><noscript><img src="//static.laverdad.es/ucamcf/multimedia/201812/04/media/cortadas/lesiones-U30467007784vd-U601780936740LvG-624x385@La%20Verdad-LaVerdad.jpg"
                                 alt="Britos, con un jugador del Ibiza, el pasado domingo. "/></noscript></div><figcaption
                            class="figure-caption">Britos, con un jugador del Ibiza, el pasado domingo.  / 
                        <span class="voc-photo-author"> ucam</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El cántabro no podrá contar por sanción con Onwu, Britos y Arranz; mientras que Amaya, Luis Fernández y Colinas siguen tocados</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://ucamcf.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/><noscript><img src="https://ucamcf.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ OTÓN"
                                            href="/autor/jose-oton-823.html"
                                   class="voc-author">JOSÉ OTÓN</a></author><time>
                                            Martes, 4 diciembre 2018, 02:04
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7c71377a-f756-11e8-a0eb-3992f35ea706"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> Para Pedro Munitis, entrenador del UCAM, disponer de todos los jugadores para un choque de Liga es una utopía, un sueño imposible, algo inalcanzable. El técnico cántabro se enfrenta cada semana a una enfermería abarrotada, al mismo tiempo que es habitual que no pueda disponer de alguno de sus efectivos por sanción. Lo peor es que para recibir a El Ejido, el próximo domingo, se le van a juntar los dos inconvenientes.</p><p>Por un lado, ya sabe que hay jugadores con los que es díficil poder contar. Como por ejemplo Julen Colinas, que cada vez que está cerca de reaparecer vuelve a caer. O Antonio Amaya, que cuando parecía recuperado de un edema óseo se ha vuelto a resentir. También Luis Fernández, que no quiere forzar para recuperarse correctamente de un hernia consecuencia de una lesión anterior. Así, de todos los tocados del pasado fin de semana solo Cristian Galas podría reaparecer, ya que no viajó a Ibiza por no arriesgarse tras recibir un golpe en el tobillo frente al Murcia.</p><p>Además, Onwu, Toni Arranz y Britos no estarán por sanción. El primero es el acompañante de Titi y podría ser relevado por Ismael, mientras que para sustituir a los otros dos Munitis se tiene que inventar un doble pivote nuevo. Todo hace indicar que, además de Javi Rey, podría utilizar como mediocentro a Javi Fernández, un central contundente que puede hacer las labores de destructor.</p><div class="voc-detail-summary"><p>
  El conjunto universitario recibirá el domingo a El Ejido, que llegará tras ganar tres duelos seguidos
  <span></span></p></div><p>El UCAM no tiene un calendario fácil para acabar la primera vuelta. El Ejido, pese a ocupar el octavo puesto, está remontando posiciones en las últimas semanas y ha logrado tres victorias consecutivas. Después visitará al San Fernando, el equipo revelación de la temporada.</p><h3>Partido benéfico</h3><p>El UCAM y la Asociación Pablo Ugarte, creada para ayudar a la investigación contra el cáncer infantil, se unen el próximo domingo. Todas aquellas personas que donen 5 euros a favor de esta asociación, podrán acceder gratis al Fondo Norte en el choque frente a El Ejido. Las entradas se pueden comprar en las oficinas del UCAM.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://ucamcf.laverdad.es/temas/generales/ucam-cf-murcia.html"
               title="Ucam Cf Murcia">Ucam Cf Murcia</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://ucamcf.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://ucamcf.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://ucamcf.laverdad.es/directo-ibiza-ucam-20181202121931-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El UCAM CF pierde en Ibiza y se aleja del Melilla">
                                    El UCAM CF pierde en Ibiza y se aleja del Melilla
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://ucamcf.laverdad.es/parada-ibiza-ucam-20181202005207-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Parada en Ibiza de un UCAM que busca el liderato">
                                    Parada en Ibiza de un UCAM que busca el liderato
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://ucamcf.laverdad.es/ucam-importante-haber-20181130005911-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»">
                                    Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://ucamcf.laverdad.es/dado-paso-atras-20181126001846-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="«Isi Ros ha dado un paso atrás, pero su expulsión le hará recapacitar»">
                                    «Isi Ros ha dado un paso atrás, pero su expulsión le hará recapacitar»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://ucamcf.laverdad.es/pedro-munitis-ultimas-20181201004140-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»">
                                    Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7c71377a-f756-11e8-a0eb-3992f35ea706" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7c71377a-f756-11e8-a0eb-3992f35ea706"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="ucamcf"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://ucamcf.laverdad.es/ucam-importante-haber-20181130005911-ntvo.html" title="Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/ucamcf/multimedia/201811/30/media/cortadas/131690734-U21373446348230D--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»"/><noscript><img src="https://static.laverdad.es/ucamcf/multimedia/201811/30/media/cortadas/131690734-U21373446348230D--300x186@La%20Verdad-LaVerdad.jpg" alt="Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://ucamcf.laverdad.es/ucam-importante-haber-20181130005911-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»">
                                Germán Parreño: «Para el UCAM es importante haber ganado al Murcia»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://ucamcf.laverdad.es/pedro-munitis-ultimas-20181201004140-ntvo.html" title="Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/ucamcf/multimedia/201812/01/media/cortadas/munitis-vv-U30467007784JNH--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»"/><noscript><img src="https://static.laverdad.es/ucamcf/multimedia/201812/01/media/cortadas/munitis-vv-U30467007784JNH--300x186@La%20Verdad-LaVerdad.jpg" alt="Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://ucamcf.laverdad.es/pedro-munitis-ultimas-20181201004140-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»">
                                Pedro Munitis: «Las últimas derrotas del Ibiza son engañosas»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://ucamcf.laverdad.es/parada-ibiza-ucam-20181202005207-ntvo.html" title="Parada en Ibiza de un UCAM que busca el liderato" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/ucamcf/multimedia/201812/02/media/cortadas/131769353-U30467007784LGB--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Parada en Ibiza de un UCAM que busca el liderato"/><noscript><img src="https://static.laverdad.es/ucamcf/multimedia/201812/02/media/cortadas/131769353-U30467007784LGB--300x186@La%20Verdad-LaVerdad.jpg" alt="Parada en Ibiza de un UCAM que busca el liderato"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://ucamcf.laverdad.es/parada-ibiza-ucam-20181202005207-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Parada en Ibiza de un UCAM que busca el liderato">
                                Parada en Ibiza de un UCAM que busca el liderato
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://ucamcf.laverdad.es/ucam-ibiza-20181202160817-ga.html" class="voc-horizontal voc-img-icon-link" alt="El UCAM cae en Ibiza (2-0)"><img src="https://static.laverdad.es/ucamcf/multimedia/201812/02/media/cortadas/ibiza_ucam_14-kDZC--228x141@La%20Verdad.jpg" alt="El UCAM cae en Ibiza (2-0)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://ucamcf.laverdad.es/ucam-ibiza-20181202160817-ga.html" class="voc-text-link" title="El UCAM cae en Ibiza (2-0)" alt="El UCAM cae en Ibiza (2-0)">
                                    El UCAM cae en Ibiza (2-0)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/navidad/rosa-espana-sera-madrina-arbol-navidad-murcia-20181127160155-ga.html" class="voc-horizontal voc-img-icon-link" alt="&#039;Rosa de España&#039; será la madrina del árbol de Navidad de Murcia"><img src="https://static.laverdad.es/www/multimedia/201811/27/media/cortadas/arbol-nav-kNfD--228x141@La%20Verdad.jpg" alt="&#039;Rosa de España&#039; será la madrina del árbol de Navidad de Murcia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/navidad/rosa-espana-sera-madrina-arbol-navidad-murcia-20181127160155-ga.html" class="voc-text-link" title="&#039;Rosa de España&#039; será la madrina del árbol de Navidad de Murcia" alt="&#039;Rosa de España&#039; será la madrina del árbol de Navidad de Murcia">
                                    &#039;Rosa de España&#039; será la madrina del árbol de Navidad de Murcia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/consorcio-extincion-incendios-salvamento-region-celebra-anos-20181127163443-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Consorcio de Extinción de Incendios y Salvamento de la Región celebra sus 25 años"><img src="https://static.laverdad.es/www/multimedia/201811/27/media/cortadas/1411516817-kq5--228x141@La%20Verdad.jpg" alt="El Consorcio de Extinción de Incendios y Salvamento de la Región celebra sus 25 años"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/consorcio-extincion-incendios-salvamento-region-celebra-anos-20181127163443-ga.html" class="voc-text-link" title="El Consorcio de Extinción de Incendios y Salvamento de la Región celebra sus 25 años" alt="El Consorcio de Extinción de Incendios y Salvamento de la Región celebra sus 25 años">
                                    El Consorcio de Extinción de Incendios y Salvamento de la Región celebra sus 25 años
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/culturas/ultimo-adios-maestro-periodistas-pedro-soler-20181127162728-ga.html" class="voc-horizontal voc-img-icon-link" alt="El último adiós al maestro de periodistas Pedro Soler"><img src="https://static.laverdad.es/www/multimedia/201811/27/media/cortadas/1411517633-kwQ--228x141@La%20Verdad.jpg" alt="El último adiós al maestro de periodistas Pedro Soler"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/culturas/ultimo-adios-maestro-periodistas-pedro-soler-20181127162728-ga.html" class="voc-text-link" title="El último adiós al maestro de periodistas Pedro Soler" alt="El último adiós al maestro de periodistas Pedro Soler">
                                    El último adiós al maestro de periodistas Pedro Soler
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/internacional/general-motors-anuncia-despidos-5971949840001-20181127051154-vi.html" title="General Motors anuncia despidos y cierre de plantas en EE.UU. y Canadá" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5971949840001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/internacional/general-motors-anuncia-despidos-5971949840001-20181127051154-vi.html" class="voc-text-link" title="General Motors anuncia despidos y cierre de plantas en EE.UU. y Canadá">General Motors anuncia despidos y cierre de plantas en EE.UU. y Canadá</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/nacional/comienzan-juicios-violadores-sevilla-5971967683001-20181127061105-vi.html" title="Comienzan los juicios de dos violadores en Sevilla y Barcelona" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5971967683001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/nacional/comienzan-juicios-violadores-sevilla-5971967683001-20181127061105-vi.html" class="voc-text-link" title="Comienzan los juicios de dos violadores en Sevilla y Barcelona">Comienzan los juicios de dos violadores en Sevilla y Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/internacional/nave-insight-aterriza-marte-5971964214001-20181127061152-vi.html" title="La nave InSight aterriza en Marte" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5971964214001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/internacional/nave-insight-aterriza-marte-5971964214001-20181127061152-vi.html" class="voc-text-link" title="La nave InSight aterriza en Marte">La nave InSight aterriza en Marte</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/nacional/joven-fallece-tres-resultan-5971973180001-20181127061159-vi.html" title="Un joven fallece y tres resultan heridos en un accidente en Hoyo de Manzanares (Madrid)" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5971973180001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/nacional/joven-fallece-tres-resultan-5971973180001-20181127061159-vi.html" class="voc-text-link" title="Un joven fallece y tres resultan heridos en un accidente en Hoyo de Manzanares (Madrid)">Un joven fallece y tres resultan heridos en un accidente en Hoyo de Manzanares (Madrid)</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://ucamcf.laverdad.es/directo-ibiza-ucam-20181202121931-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El UCAM CF pierde en Ibiza y se aleja del Melilla</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.laverdad.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.laverdad.es/murcia/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="https://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="https://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="https://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="https://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="https://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="https://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="https://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="https://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="https://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="https://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="https://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="https://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="https://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia" target="_self">Murcia</a></h3></li><li><h3><a href="https://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena" target="_self">Cartagena</a></h3></li><li><h3><a href="https://www.laverdad.es/murcia/lorca/"
                               title="Lorca" target="_self">Lorca</a></h3></li><li><h3><a href="https://www.laverdad.es"
                               title="Hiperlocales" target="_self">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="https://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="https://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="https://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="https://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="https://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="https://www.laverdad.es/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="https://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/nacional/"
                               title="España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="https://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="https://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="https://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="https://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="https://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="https://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="https://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="https://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="https://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="https://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.laverdad.es/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="https://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="https://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="https://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="https://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="https://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="https://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="https://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="https://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="https://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="https://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción" target="_self">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine" target="_blank">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías" target="_blank">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos" target="_blank">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras" target="_blank">Gasolineras</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>