<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La primera asignatura de Pedro Reverte | UCAM - La Verdad</title><meta name="title" content="La primera asignatura de Pedro Reverte" /><meta name="description" content="El director deportivo del UCAM quiere fichar a Tevenet, que espera una llamada de un club de Segunda. Al lorquino, que también desea renovar a Tekio, Góngora, Morillas y Fran Pére" /><meta name="keywords" content="primera, asignatura, pedro, reverte" /><meta name="news_keywords" content="primera, asignatura, pedro, reverte" /><meta name="DC.date.issued" content="2017-06-19T08:18:49+02:00" /><meta name="date" content="2017-06-19T08:18:49+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://ucamcf.laverdad.es/primera-asignatura-pedro-20170619012723-ntvo.html"/><link rel="amphtml" href="http://ucamcf.laverdad.es/primera-asignatura-pedro-20170619012723-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="UCAM - La Verdad" /><meta property="og:url" content="http://ucamcf.laverdad.es/primera-asignatura-pedro-20170619012723-ntvo.html" /><meta property="og:description" content="El director deportivo del UCAM quiere fichar a Tevenet, que espera una llamada de un club de Segunda. Al lorquino, que también desea renovar a Tekio, Góngora, Morillas y Fran Pére" /><meta property="og:image" content="http://static1.laverdad.es/ucamcf/multimedia/201706/19/media/113359836.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="La primera asignatura de Pedro Reverte" /><meta property="article:tag" content="Ucam Cf Murcia" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="ucamcf"/><meta property="article:published_time" content="2017-06-19T08:18:49+02:00"/><meta property="article:modified_time" content="2017-06-19T08:18:49+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://twitter.com/laverdad_es" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="La primera asignatura de Pedro Reverte" /><meta name="twitter:description" content="El director deportivo del UCAM quiere fichar a Tevenet, que espera una llamada de un club de Segunda. Al lorquino, que también desea renovar a Tekio, Góngora, Morillas y Fran Pére" /><meta name="twitter:image" content="http://static1.laverdad.es/ucamcf/multimedia/201706/19/media/113359836.jpg" /><meta name="twitter:image:alt" content="Luis Tevenet, en primer plano, y Pedro Reverte, cuando ambos defendían los colores del Cartagena." /><link rel="stylesheet" href="//static2.laverdad.es/squido/1.0.81/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.25/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-TNHN3X"
    data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://ucamcf.laverdad.es/primera-asignatura-pedro-20170619012723-ntvo.html"
      },
      "headline": "La primera asignatura de Pedro Reverte",
      "datePublished": "2017-06-19T08:18:49+02:00",
      "dateModified": "2017-06-19T08:18:49+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.laverdad.es/ucamcf/multimedia/201706/19/media/113359836.jpg",
        "height": "416",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "UCAM - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El director deportivo del UCAM quiere fichar a Tevenet, que espera una llamada de un club de Segunda. Al lorquino, que también desea renovar a Tekio, Góngora, Morillas y Fran Pérez, le gustaba Vicente Moreno, que al final dirigirá al Mallorca"
    }
</script><script>
  window.voc_se    = 'ucamcf';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'La primera asignatura de Pedro Reverte';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170619081849';
        window.voc_fem = '20170619081849';
    window.voc_au    = 'José Otón';
  window.voc_or    = 'Volcado';
  window.voc_top   = 'UCAM CF Murcia';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://ucamcf.laverdad.es/primera-asignatura-pedro-20170619012723-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=ucamcf.la-primera-asignatura-de-pedro-reverte&amp;voc_site=laverdad&amp;voc_se=ucamcf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-primera-asignatura-de-pedro-reverte&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170619081849&amp;voc_fem=20170619081849&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en UCAM - La Verdad..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="aeaf43e4-547d-11e7-9695-a9c9544b356e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de UCAM - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="UCAM - La Verdad"></a></div><a href="http://ucamcf.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="UCAM - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg" alt="UCAM - La Verdad: nuevas noticias en portada"/><span class="voc-alert-number">
      1
    </span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">UCAM CF</a></span><a href="#">La primera asignatura de Pedro Reverte</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Ucam cf"  target="_self"
                       class="voc-active">UCAM CF</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/liga-segunda/2016-2017/clasificacion-resultados.html" title="Resultados y clasificación" target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-segunda/2016-2017/calendario.html" title="Calendario" target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos" target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos" target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La primera asignatura de Pedro Reverte</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.laverdad.es/ucamcf/multimedia/201706/19/media/113359836.jpg"
                                                                                    alt="Luis Tevenet, en primer plano, y Pedro Reverte, cuando ambos defendían los colores del Cartagena."><noscript><img src="//static1.laverdad.es/ucamcf/multimedia/201706/19/media/113359836.jpg"
                                                                                           alt="Luis Tevenet, en primer plano, y Pedro Reverte, cuando ambos defendían los colores del Cartagena."/></noscript></div><figcaption class="figure-caption">Luis Tevenet, en primer plano, y Pedro Reverte, cuando ambos defendían los colores del Cartagena. / <span class="voc-photo-author">La Verdad</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El director deportivo del UCAM quiere fichar a Tevenet, que espera una llamada de un club de Segunda. Al lorquino, que también desea renovar a Tekio, Góngora, Morillas y Fran Pérez, le gustaba Vicente Moreno, que al final dirigirá al Mallorca</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="JOSÉ OTÓN"
                   href="/autor/jose-oton-823.html"                   class="voc-author">JOSÉ OTÓN</a><span class="voc-city"></span><span class="voc-special"></span></author><time>                Lunes, 19 junio 2017, 08:18
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="aeaf43e4-547d-11e7-9695-a9c9544b356e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La familia del UCAM ya comienza a reponerse del batacazo que supuso el descenso en Tarragona del pasado 10 de junio. Tras recibir el inesperado golpe, el club universitario ya ha comenzado a trabajar de cara a la próxima temporada, en la que su único objetivo será buscar el ascenso a Segunda. De momento, ya hay algunas dudas resueltas. La primera, que Pedro Reverte seguirá siendo el director deportivo encargado de cimentar el nuevo proyecto futbolístico. José Luis Mendoza, presidente del club, ha transmitido su confianza y el director deportivo lorquino ya se ha puesto a trabajar.</p><p>Esta semana el UCAM conocerá, por parte de la Liga de Fútbol Profesional, de qué dinero dispone como compensación por el descenso, una cantidad que rondará el millón de euros y que servirá para que los azulones puedan competir con garantías frente a equipos como el Real Murcia, Extremadura, Cartagena, Granada B y Mérida, entre otros, que partirán como favoritos.</p><p>La primera misión de Reverte será la de contratar un entrenador de garantías que sea capaz de liderar el nuevo proyecto. Vicente Moreno y Luis García Tevenet eran sus candidatos favoritos, aunque el primero de ellos ya se ha comprometido con el Mallorca. Moreno, que hace dos años ascendió al Nástic de Segunda B a Segunda y lo llevó a la promoción de ascenso a Primera, era uno de los más cotizados por los equipos más poderosos de la Segunda B.</p><p>Tevenet, con el que Reverte mantiene una gran relación tras coincidir en el Cartagena en la campaña 2013-14, es una prioridad para el UCAM, aunque el equipo universitario tendrá que esperar hasta que el sevillano deje de ser candidato a los banquillos que quedan libres en Segunda, como el del Sevilla Atlético, para el que comparte candidatura con Andrés Palop. De no encontrar sitio en Segunda, el equipo universitario se lanzaría a por un entrenador que ya conoce la casa.</p><p>Tevenet recaló en el UCAM a mediados de la temporada 2012-13, la primera de los universitarios en Segunda B. A pesar de que el equipo estaba hundido en el fondo de la tabla, llegó a la última jornada con posibilidades de salvarse. Al año siguiente Reverte lo contrató para un Cartagena que llegó a la cuarta ronda de la Copa frente al Barcelona. Al año siguiente Tevenet fichó por el Huesca, equipo al que ascendió a Segunda al primer intento.</p><p></p><p>El UCAM solo tiene dos jugadores con contrato en vigor (Isi Ros y Dani Pérez), aunque quiere renovar a alguno de los que han acabado contrato. Los que más interesan a Reverte son Tekio, Góngora, Fran Pérez y Morillas, aunque el lorquino tendrá que esperar ya que todos ellos esperan ofertas de Segunda. A Reverte también le interesa renovar a Fernando y a Biel Ribas, dos de los tres porteros de este año, pero tendrá que esperar algunos días más.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://ucamcf.laverdad.es/temas/generales/ucam-cf-murcia.html"
               title="Ucam Cf Murcia">Ucam Cf Murcia</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="aeaf43e4-547d-11e7-9695-a9c9544b356e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="aeaf43e4-547d-11e7-9695-a9c9544b356e"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas de UCAM CF</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/gente-estilo/droga-hijo-anos-20170619135243-nt.html" title="Droga a su hijo de 3 años para fastidiar a su exmarido" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/jeringuilla-kFeG--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="Droga a su hijo de 3 años para fastidiar a su exmarido"/><noscript><img src="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/jeringuilla-kFeG--984x468@La%20Verdad.jpg" alt="Droga a su hijo de 3 años para fastidiar a su exmarido"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/gente-estilo/droga-hijo-anos-20170619135243-nt.html" class="voc-text-link" title="Droga a su hijo de 3 años para fastidiar a su exmarido">
                                Droga a su hijo de 3 años para fastidiar a su exmarido
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/nacional/alvarezcascos-llega-audiencia-20170619095743-ntrc.html" title="Cascos asegura que solo hablaba con Bárcenas de «arte, toros y fútbol»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/cascos-tres-kCWE--984x468@RC.jpg" class="lazy"
                                         alt="Cascos asegura que solo hablaba con Bárcenas de «arte, toros y fútbol»"/><noscript><img src="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/cascos-tres-kCWE--984x468@RC.jpg" alt="Cascos asegura que solo hablaba con Bárcenas de «arte, toros y fútbol»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/nacional/alvarezcascos-llega-audiencia-20170619095743-ntrc.html" class="voc-text-link" title="Cascos asegura que solo hablaba con Bárcenas de «arte, toros y fútbol»">
                                Cascos asegura que solo hablaba con Bárcenas de «arte, toros y fútbol»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/nacional/politica/psoe-descarta-mocion-20170619114908-ntrc.html" title="El PSOE no descarta una moción de censura en Navidad" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/psoe-02-kBjG--984x468@RC.jpg" class="lazy"
                                         alt="El PSOE no descarta una moción de censura en Navidad"/><noscript><img src="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/psoe-02-kBjG--984x468@RC.jpg" alt="El PSOE no descarta una moción de censura en Navidad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/nacional/politica/psoe-descarta-mocion-20170619114908-ntrc.html" class="voc-text-link" title="El PSOE no descarta una moción de censura en Navidad">
                                El PSOE no descarta una moción de censura en Navidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/murcia/proceso-electoral-podemos-20170619135125-nt.html" title="El proceso electoral de Podemos alcanza una participación del 33%" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="El proceso electoral de Podemos alcanza una participación del 33%"/></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/murcia/proceso-electoral-podemos-20170619135125-nt.html" class="voc-text-link" title="El proceso electoral de Podemos alcanza una participación del 33%">
                                El proceso electoral de Podemos alcanza una participación del 33%
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="row voc-multimedia-detail voc-mb2"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/cartagena/playas-cartagena-comienzan-llenarse-20170619122951-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las playas de Cartagena comienzan a llenarse"><img src="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/A1-1202665300-kkiE--739x455@La%20Verdad.jpg" alt="Las playas de Cartagena comienzan a llenarse"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/cartagena/playas-cartagena-comienzan-llenarse-20170619122951-ga.html" class="voc-text-link" title="Las playas de Cartagena comienzan a llenarse" alt="Las playas de Cartagena comienzan a llenarse">
                                    Las playas de Cartagena comienzan a llenarse
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/otros-municipios/calor-pone-reventar-playas-region-20170619121555-ga.html" class="voc-horizontal voc-img-icon-link" alt="El calor pone a reventar las playas de la Región"><img src="http://static.laverdad.es/www/multimedia/201706/19/media/cortadas/A1-1202664826-kC3--739x455@La%20Verdad.jpg" alt="El calor pone a reventar las playas de la Región"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/otros-municipios/calor-pone-reventar-playas-region-20170619121555-ga.html" class="voc-text-link" title="El calor pone a reventar las playas de la Región" alt="El calor pone a reventar las playas de la Región">
                                    El calor pone a reventar las playas de la Región
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/internacional/union-europea/grandes-medidas-seguridad-tras-nuevo-atropello-londres-20170619040517-garc.html" class="voc-horizontal voc-img-icon-link" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres"><img src="http://static.laverdad.es/www/multimedia/201706/19/media/finsbury-park11.jpg" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/internacional/union-europea/grandes-medidas-seguridad-tras-nuevo-atropello-londres-20170619040517-garc.html" class="voc-text-link" title="Grandes medidas de seguridad tras un nuevo atropello en Londres" alt="Grandes medidas de seguridad tras un nuevo atropello en Londres">
                                    Grandes medidas de seguridad tras un nuevo atropello en Londres
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/lorca/procesion-corpus-christi-lorca-20170618225709-ga.html" class="voc-horizontal voc-img-icon-link" alt="Procesión del Corpus Christi en Lorca"><img src="http://static.laverdad.es/www/multimedia/201706/18/media/cortadas/A1-1202671393-kIcF--739x455@La%20Verdad.jpg" alt="Procesión del Corpus Christi en Lorca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/lorca/procesion-corpus-christi-lorca-20170618225709-ga.html" class="voc-text-link" title="Procesión del Corpus Christi en Lorca" alt="Procesión del Corpus Christi en Lorca">
                                    Procesión del Corpus Christi en Lorca
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="row voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/bebes-beyonce-permanecen-ingresados-5476222719001-20170619130605-vi.html" title="Los bebés de Beyoncé permanecen ingresados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476234236001_5476233848001-vs.jpg?pubId=85707286001&amp;videoId=5476222719001" alt="Los bebés de Beyoncé permanecen ingresados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/bebes-beyonce-permanecen-ingresados-5476222719001-20170619130605-vi.html" class="voc-text-link" title="Los bebés de Beyoncé permanecen ingresados">Los bebés de Beyoncé permanecen ingresados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/martinez-maillo-acusa-pedro-sanchez-5476219091001-20170619120604-vi.html" title="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476215497001_5476212877001-vs.jpg?pubId=85707286001&amp;videoId=5476219091001" alt="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/martinez-maillo-acusa-pedro-sanchez-5476219091001-20170619120604-vi.html" class="voc-text-link" title="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;">Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/mario-casas-hermanos-disfrutan-5476213191001-20170619120613-vi.html" title="Mario Casas y sus hermanos disfrutan del Caribe Mexicano" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476213755001_5476210641001-vs.jpg?pubId=85707286001&amp;videoId=5476213191001" alt="Mario Casas y sus hermanos disfrutan del Caribe Mexicano"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/mario-casas-hermanos-disfrutan-5476213191001-20170619120613-vi.html" class="voc-text-link" title="Mario Casas y sus hermanos disfrutan del Caribe Mexicano">Mario Casas y sus hermanos disfrutan del Caribe Mexicano</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/david-paula-unidos-feliz-5476213175001-20170619120604-vi.html" title="David y Paula unidos en el día más feliz de Daniella" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476209290001_5476202203001-vs.jpg?pubId=85707286001&amp;videoId=5476213175001" alt="David y Paula unidos en el día más feliz de Daniella"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/david-paula-unidos-feliz-5476213175001-20170619120604-vi.html" class="voc-text-link" title="David y Paula unidos en el día más feliz de Daniella">David y Paula unidos en el día más feliz de Daniella</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://ucamcf.laverdad.es/ucam-intento-renovar-20170617003338-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El UCAM intentó renovar a Francisco, pero entiende que no quiera entrenar en Segunda B</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/" title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/" title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/" title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/" title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es" title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/" title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/" title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/" title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/" title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/" title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/" title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/" title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/" title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/" title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/" title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/" title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/" title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/" title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://ucamcf.laverdad.es/" title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/" title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/" title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/" title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/" title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/" title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/" title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/" title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/" title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/" title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/" title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/" title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/" title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/" title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/" title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/" title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/" title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/" title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/" title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/" title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/" title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/" title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/" title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/" title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/" title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/" title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es" title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/" title="La ruta con un par">La ruta con un par</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/" title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h4><h4><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h4><h4><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.10/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.10/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static3.laverdad.es/squido/1.0.81/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706080155');
            app.load('//static.vocento.com/paywall/1.0.1/paywall.js');
            app.load('//static.vocento.com/vam/3.2.1/vam.js');
			app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
			app.load('//static.vocento.com/starred/1.0.6/starred.js');
			app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.12/comments.js');
            });
        });
    </script></body></html>