<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Los universitarios siguen sin despegar | UCAM - La Verdad</title><meta name="title" content="Los universitarios siguen sin despegar"/><meta name="description" content="El conjunto del debutante Munitis ofreció una mejor imagen que fue insuficiente para batir al Melilla, un rival directo en la lucha por el &#039;playoff&#039;"/><meta name="keywords" content="directo, ucam, murciamelilla"/><meta name="news_keywords" content="directo, ucam, murciamelilla"/><meta name="DC.date.issued"
          content="2018-04-01T11:51:28+02:00"/><meta name="date"
          content="2018-04-01T11:51:28+02:00"/><link rel="canonical" href="http://ucamcf.laverdad.es/directo-ucam-murciamelilla-20180401121227-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://ucamcf.laverdad.es/directo-ucam-murciamelilla-20180401121227-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="UCAM - La Verdad"/><meta property="og:url" content="http://ucamcf.laverdad.es/directo-ucam-murciamelilla-20180401121227-nt.html"/><meta property="og:description" content="El conjunto del debutante Munitis ofreció una mejor imagen que fue insuficiente para batir al Melilla, un rival directo en la lucha por el &#039;playoff&#039;"/><meta property="og:image"
            content="http://static.laverdad.es/ucamcf/multimedia/201804/01/media/cortadas/ucamcf-k4sE-U501456755979S6B-624x385@La%20Verdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los universitarios siguen sin despegar"/><meta property="article:tag" content="Ucam Cf Murcia"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="ucamcf"/><meta property="article:published_time"
          content="2018-04-01T14:00:01+02:00"/><meta property="article:modified_time" content="2018-04-01T14:00:01+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los universitarios siguen sin despegar"/><meta name="twitter:description" content="El conjunto del debutante Munitis ofreció una mejor imagen que fue insuficiente para batir al Melilla, un rival directo en la lucha por el &#039;playoff&#039;"/><meta name="twitter:image"
                content="http://static.laverdad.es/ucamcf/multimedia/201804/01/media/cortadas/ucamcf-k4sE-U501456755979S6B-624x385@La%20Verdad.jpg"/><meta name="twitter:image:alt" content=""/><meta itemprop="dateModified" content="2018-04-01T14:18:41+02:00"><link rel="stylesheet" href="//static.laverdad.es/squido/3.10.10/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'ucamcf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-universitarios-siguen-sin-despegar';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-verdad';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180401115128';
            window.voc_fem = '20180401140001';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ucam-cf-murcia,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://ucamcf.laverdad.es/directo-ucam-murciamelilla-20180401121227-nt.html"
      },
      "headline": "Los universitarios siguen sin despegar",
      "datePublished": "2018-04-01T11:51:28+02:00",
      "dateModified": "2018-04-01T14:00:01+02:00",
      "author": {
        "@type": "Person",
        "name": "LA VERDAD"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.laverdad.es/ucamcf/multimedia/201804/01/media/cortadas/ucamcf-k4sE-U501456755979S6B-624x385@La%20Verdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "UCAM - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El conjunto del debutante Munitis ofreció una mejor imagen que fue insuficiente para batir al Melilla, un rival directo en la lucha por el &#039;playoff&#039;"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://ucamcf.laverdad.es/directo-ucam-murciamelilla-20180401121227-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=ucamcf.los-universitarios-siguen-sin-despegar&amp;voc_site=laverdad&amp;voc_se=ucamcf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-universitarios-siguen-sin-despegar&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180401115128&amp;voc_fem=20180401140001&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en UCAM - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d7eac4f2-34cb-11e8-bda8-4a2e87cc5e3e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de UCAM - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                         alt="UCAM - La Verdad"></a></div><a href="http://ucamcf.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="UCAM - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="UCAM - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">UCAM CF</a></span><a href="#">Los universitarios siguen sin despegar</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections "
         ><div data-voc-animated-underline><h1 class="voc-region"><a href="/" title="Ucam cf"
                           class="voc-active">UCAM CF</a></h1><nav><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                           target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Calendario"
                                           target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><nav class="voc-tabs"><div><a href="/directo-ucam-murciamelilla-20180401121227-nt.html?op=directo" class='voc-active--gray'>

                                                            Previa
                                                    </a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="container post"><div class="voc-detail voc-detail-live" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-article-plus"><i class="voc-icons rec blink"></i>
                                Los universitarios siguen sin despegar
                            </h1><h2>El conjunto del debutante Munitis ofreció una mejor imagen que fue insuficiente para batir al Melilla, un rival directo en la lucha por el &#039;playoff&#039;</h2></div></div><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LA VERDAD"
                                   class="voc-author">LA VERDAD</a><span class="voc-city">Murcia </span></author><time data-voc-date-modified class="mdamp-article-time" itemprop="dateModified" datetime="2018-04-01T14:18:41+02:00" data-timestamp="">Actualizado a <span data-voc-date-modified-short>01/04/2018 14:18</span></time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d7eac4f2-34cb-11e8-bda8-4a2e87cc5e3e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div><div class="voc-container-flex"><div class="col-md-4 hidden-xs hidden-sm voc-flex"><!--Aside advertising Desktop--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-md-8 col-sm-12 col-xs-12"><div class="voc-live-scribble"><button type="button" class="voc-scribble-button toTop" data-voc-btn-displacement><i class="voc-icons leftArrow"></i><span class="to-top-text">Volver al inicio</span></button><div class="voc-live-scribble-item" data-voc-scribblelive-hits="100" data-voc-scribblelive-page="0" ><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468231"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">11:41</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                🔥 ¡A calentar! <br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a><a href="https://t.co/vW5oZFakN0">https://pbs.twimg.com/media/DZsB67TW0AAHgq8.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/78f99ace-c72c-4393-ba70-504c810070d4.jpg" class="img-responsive" alt="Imagen 1127468231"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="🔥 ¡A calentar! #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsB67TW0AAHgq8.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="🔥 ¡A calentar! #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsB67TW0AAHgq8.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468307"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">11:45</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection><a href='https://twitter.com/search?q=%23FuerzaPelayo&src=hash'>#FuerzaPelayo</a><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a><a href="https://t.co/tNjdYaLUZn">https://pbs.twimg.com/media/DZsC1clX4AAuCgu.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/789a1e4d-39e8-4b36-8a8a-e4a1ae8abba8.jpg" class="img-responsive" alt="Imagen 1127468307"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="#FuerzaPelayo  #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsC1clX4AAuCgu.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="#FuerzaPelayo  #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsC1clX4AAuCgu.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468396"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/3/2/ff44cbec-8652-4865-a0cc-0f3ff74cdd9c.jpg" class="figure-author" alt="U.D. Melilla"></div><p class="voc-live-scribble-date">11:49</p><div class="voc-live-scribble-content"><p class="author-name">U.D. Melilla</p><p class="voc-description" data-voc-share-selection>
                                🙌 <a href='http://twitter.com/search?q=%23FuerzaPelayo&src=hash'>#FuerzaPelayo</a>  👏 <a href="https://t.co/V9FXWFyl3Y" title="https://twitter.com/UCAMMurciaCF/status/980380472126648322">twitter.com/UCAMMurciaCF/s…</a></p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="🙌 #FuerzaPelayo  👏 twitter.com/UCAMMurciaCF/s…"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="🙌 #FuerzaPelayo  👏 twitter.com/UCAMMurciaCF/s…"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468709"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:00</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                Saltan los protagonistas al césped de La Condomina. <a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a></p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Saltan los protagonistas al césped de La Condomina. #UCAMMurciaMelilla "><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Saltan los protagonistas al césped de La Condomina. #UCAMMurciaMelilla "><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468757"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:02</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 0’ |0️⃣0️⃣ Arranca el <a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> . ¡Vamos equipo! ¡A por la victoria! 💪🏻
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 0’ |0️⃣0️⃣ Arranca el #UCAMMurciaMelilla . ¡Vamos equipo! ¡A por la victoria! 💪🏻"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 0’ |0️⃣0️⃣ Arranca el #UCAMMurciaMelilla . ¡Vamos equipo! ¡A por la victoria! 💪🏻"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127468956"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:09</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 6’ |0️⃣0️⃣ Primeros compases con igualdad. <br><br>Ambos equipos buscan hacerse con el control del balón. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 6’ |0️⃣0️⃣ Primeros compases con igualdad. Ambos equipos buscan hacerse con el control del balón. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 6’ |0️⃣0️⃣ Primeros compases con igualdad. Ambos equipos buscan hacerse con el control del balón. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469223"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:19</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 16’ |0️⃣0️⃣ ¡<a href='http://twitter.com/FraPer3'>@FraPer3</a> ! 💪🏻<br><br>El central llegó en el momento oportuno para evitar que el disparo de Yacine fuera entre los tres palos. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 16’ |0️⃣0️⃣ ¡@FraPer3 ! 💪🏻El central llegó en el momento oportuno para evitar que el disparo de Yacine fuera entre los tres palos. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 16’ |0️⃣0️⃣ ¡@FraPer3 ! 💪🏻El central llegó en el momento oportuno para evitar que el disparo de Yacine fuera entre los tres palos. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469283"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:23</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 19’ |1️⃣0️⃣ ¡GOOOOOOOOOL!<br><br>💥 <a href='https://twitter.com/julencolinas'>@julencolinas</a><br><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> . <a href="https://t.co/C2vVAs5McE">https://pbs.twimg.com/media/DZsLiiCWsAAnylG.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/80a3a078-1f97-4bb6-9781-d8d4ffa28208.jpg" class="img-responsive" alt="Imagen 1127469283"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 19’ |1️⃣0️⃣ ¡GOOOOOOOOOL!💥 @julencolinas  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsLiiCWsAAnylG.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 19’ |1️⃣0️⃣ ¡GOOOOOOOOOL!💥 @julencolinas  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsLiiCWsAAnylG.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469339"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:25</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 19’ |1️⃣0️⃣ Muy atento <a href='http://twitter.com/julencolinas'>@julencolinas</a>  en el segundo palo para abrir el marcador en La Condomina con un remate perfecto.<br><br>¡Vamos equipo! 💙💛<br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 19’ |1️⃣0️⃣ Muy atento @julencolinas  en el segundo palo para abrir el marcador en La Condomina con un remate perfecto.¡Vamos equipo! 💙💛#UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 19’ |1️⃣0️⃣ Muy atento @julencolinas  en el segundo palo para abrir el marcador en La Condomina con un remate perfecto.¡Vamos equipo! 💙💛#UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469355"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:26</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                La secuencia de la felicidad. ¡Vamos equipo! 💙💛<br><a href='https://twitter.com/search?q=%23UnaNuevaEsperanza&src=hash'>#UnaNuevaEsperanza</a><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a><a href="https://t.co/D611zaU0u6">https://pbs.twimg.com/media/DZsMNCiXcAAfIFI.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/dd838c42-a589-412f-be54-4a031351fd01.jpg" class="img-responsive" alt="Imagen 1127469355"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="La secuencia de la felicidad. ¡Vamos equipo! 💙💛#UnaNuevaEsperanza  #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsMNCiXcAAfIFI.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="La secuencia de la felicidad. ¡Vamos equipo! 💙💛#UnaNuevaEsperanza  #UCAMMurciaMelilla  https://pbs.twimg.com/media/DZsMNCiXcAAfIFI.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469413"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:28</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 24’ |1️⃣0️⃣ ¡Uy!<br><br>Mano salvadora de Dani Barrio que evita que <a href='http://twitter.com/julencolinas'>@julencolinas</a>  marque el 2-0.<br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 24’ |1️⃣0️⃣ ¡Uy!Mano salvadora de Dani Barrio que evita que @julencolinas  marque el 2-0.#UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 24’ |1️⃣0️⃣ ¡Uy!Mano salvadora de Dani Barrio que evita que @julencolinas  marque el 2-0.#UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469541"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:32</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 28’ |1️⃣0️⃣ Ocasión para la <a href='http://twitter.com/UDMelilla'>@UDMelilla</a> . <br><br>El cabezazo de Yacine dentro del área que se marcha desviado. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 28’ |1️⃣0️⃣ Ocasión para la @UDMelilla . El cabezazo de Yacine dentro del área que se marcha desviado. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 28’ |1️⃣0️⃣ Ocasión para la @UDMelilla . El cabezazo de Yacine dentro del área que se marcha desviado. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469583"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:33</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 29’ |1️⃣0️⃣ Tarjeta 🔶 para Jilmar (<a href='http://twitter.com/UDMelilla'>@UDMelilla</a> ) por cometer falta sobre <a href='http://twitter.com/UrkoArroyo'>@UrkoArroyo</a> . <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 29’ |1️⃣0️⃣ Tarjeta 🔶 para Jilmar (@UDMelilla ) por cometer falta sobre @UrkoArroyo . #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 29’ |1️⃣0️⃣ Tarjeta 🔶 para Jilmar (@UDMelilla ) por cometer falta sobre @UrkoArroyo . #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469746"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:39</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 26’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. <br><br>Los de Munitis quieren tener el dominio del partido. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 26’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. Los de Munitis quieren tener el dominio del partido. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 26’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. Los de Munitis quieren tener el dominio del partido. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469770"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:39</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 35’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. <br><br>Los de Munitis quieren tener el dominio del partido. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 35’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. Los de Munitis quieren tener el dominio del partido. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 35’ |1️⃣0️⃣ Presión asfixiante de los universitarios para recuperar rápido el balón. Los de Munitis quieren tener el dominio del partido. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469802"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:40</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 37’ |1️⃣0️⃣ Tarjeta amarilla para Yacine (<a href='http://twitter.com/UDMelilla'>@UDMelilla</a> ). <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 37’ |1️⃣0️⃣ Tarjeta amarilla para Yacine (@UDMelilla ). #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 37’ |1️⃣0️⃣ Tarjeta amarilla para Yacine (@UDMelilla ). #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469860"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:42</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 39’ |1️⃣0️⃣ ¡<a href='http://twitter.com/javijimenez1'>@javijimenez1</a> ! 🔒<br><br>Muy seguro por arriba el meta universitario para cortar dos llegadas del equipo rival. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 39’ |1️⃣0️⃣ ¡@javijimenez1 ! 🔒Muy seguro por arriba el meta universitario para cortar dos llegadas del equipo rival. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 39’ |1️⃣0️⃣ ¡@javijimenez1 ! 🔒Muy seguro por arriba el meta universitario para cortar dos llegadas del equipo rival. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127469995"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">12:47</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 45’ |1️⃣0️⃣ ¡Al descanso! <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 45’ |1️⃣0️⃣ ¡Al descanso! #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 45’ |1️⃣0️⃣ ¡Al descanso! #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470487"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">13:01</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 45’ |1️⃣0️⃣ Arranca la segunda parte en La Condomina. ¡Vamos equipo! 💪🏻⚽️💙<br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 45’ |1️⃣0️⃣ Arranca la segunda parte en La Condomina. ¡Vamos equipo! 💪🏻⚽️💙#UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 45’ |1️⃣0️⃣ Arranca la segunda parte en La Condomina. ¡Vamos equipo! 💪🏻⚽️💙#UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470580"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ¡Faltó puntería! <a href='https://twitter.com/search?q=%23ElFrancotiradorAdM&src=hash'>#ElFrancotiradorAdM</a>  de hoy queda desierto. <a href="https://t.co/DA0mMR1oBX">https://pbs.twimg.com/media/DZsU69pXcAArRcq.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/ddad341e-ef12-45e0-b2ea-ac184bc3b3a6.jpg" class="img-responsive" alt="Imagen 1127470580"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="¡Faltó puntería! #ElFrancotiradorAdM  de hoy queda desierto. https://pbs.twimg.com/media/DZsU69pXcAArRcq.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="¡Faltó puntería! #ElFrancotiradorAdM  de hoy queda desierto. https://pbs.twimg.com/media/DZsU69pXcAArRcq.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470615"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 47’ |1️⃣0️⃣ ¡Primer acercamiento!<br><br>Súper <a href='http://twitter.com/Marc_Fdez35'>@Marc_Fdez35</a>  pone el balón al punto de penalti, pero el rival se adelanta al remate de Onwu. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 47’ |1️⃣0️⃣ ¡Primer acercamiento!Súper @Marc_Fdez35  pone el balón al punto de penalti, pero el rival se adelanta al remate de Onwu. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 47’ |1️⃣0️⃣ ¡Primer acercamiento!Súper @Marc_Fdez35  pone el balón al punto de penalti, pero el rival se adelanta al remate de Onwu. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470625"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                Una camiseta oficial es el premio por participar en el sorteo <a href='https://twitter.com/search?q=%23JugadorGlobal&src=hash'>#JugadorGlobal</a>  de <a href='https://twitter.com/DesguaceParis'>@DesguaceParis</a>  de la semana pasada. Entregó <a href='https://twitter.com/PabloRosique'>@PabloRosique</a> . <a href="https://t.co/QDnD2x2SPE">https://pbs.twimg.com/media/DZsVOaIX4AAufxS.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/7a9f99f6-1b72-4ae1-9710-cda9ff174e86.jpg" class="img-responsive" alt="Imagen 1127470625"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Una camiseta oficial es el premio por participar en el sorteo #JugadorGlobal  de @DesguaceParis  de la semana pasada. Entregó @PabloRosique . https://pbs.twimg.com/media/DZsVOaIX4AAufxS.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Una camiseta oficial es el premio por participar en el sorteo #JugadorGlobal  de @DesguaceParis  de la semana pasada. Entregó @PabloRosique . https://pbs.twimg.com/media/DZsVOaIX4AAufxS.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470685"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 48’ |1️⃣0️⃣ ¡Uy!<br><br>Dani Barrio le gana el mano a mano a Onwu. <br><br>¡Buen inicio del equipo de Munitis! 👏🏻<br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 48’ |1️⃣0️⃣ ¡Uy!Dani Barrio le gana el mano a mano a Onwu. ¡Buen inicio del equipo de Munitis! 👏🏻#UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 48’ |1️⃣0️⃣ ¡Uy!Dani Barrio le gana el mano a mano a Onwu. ¡Buen inicio del equipo de Munitis! 👏🏻#UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470762"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 52’ |1️⃣0️⃣ Doble acercamiento del <a href='http://twitter.com/UCAMMurciaCF'>@UCAMMurciaCF</a> . <br><br>🔥 El equipo pisa área rival con mucho peligro. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 52’ |1️⃣0️⃣ Doble acercamiento del @UCAMMurciaCF . 🔥 El equipo pisa área rival con mucho peligro. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 52’ |1️⃣0️⃣ Doble acercamiento del @UCAMMurciaCF . 🔥 El equipo pisa área rival con mucho peligro. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470831"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 53’ |1️⃣0️⃣ Nueva ocasión de los universitarios.<br><br>🚀 Misil de <a href='http://twitter.com/Marc_Fdez35'>@Marc_Fdez35</a>  que despeja el meta del <a href='http://twitter.com/UDMelilla'>@UDMelilla</a> . <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 53’ |1️⃣0️⃣ Nueva ocasión de los universitarios.🚀 Misil de @Marc_Fdez35  que despeja el meta del @UDMelilla . #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 53’ |1️⃣0️⃣ Nueva ocasión de los universitarios.🚀 Misil de @Marc_Fdez35  que despeja el meta del @UDMelilla . #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127470890"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 56’ |1️⃣0️⃣ Cambio 🔄 en la <a href='http://twitter.com/UDMelilla'>@UDMelilla</a> . Entra Nacho Aznar y se retira Mustafa del terreno de juego. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 56’ |1️⃣0️⃣ Cambio 🔄 en la @UDMelilla . Entra Nacho Aznar y se retira Mustafa del terreno de juego. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 56’ |1️⃣0️⃣ Cambio 🔄 en la @UDMelilla . Entra Nacho Aznar y se retira Mustafa del terreno de juego. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471028"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 59’ |1️⃣1️⃣ Gol del <a href='http://twitter.com/UDMelilla'>@UDMelilla</a> .<br><br>El rival iguala el partido con un tanto de cabeza de Yacine tras un centro a balón parado. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 59’ |1️⃣1️⃣ Gol del @UDMelilla .El rival iguala el partido con un tanto de cabeza de Yacine tras un centro a balón parado. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 59’ |1️⃣1️⃣ Gol del @UDMelilla .El rival iguala el partido con un tanto de cabeza de Yacine tras un centro a balón parado. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471194"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 64’ |1️⃣1️⃣ Los universitarios buscan reaccionar al gol encajado. <br><br>💫 <a href='http://twitter.com/Marc_Fdez35'>@Marc_Fdez35</a>  busca a <a href='http://twitter.com/julencolinas'>@julencolinas</a>  con un pase en profundidad, pero la zaga rival corta el peligro en el último momento. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 64’ |1️⃣1️⃣ Los universitarios buscan reaccionar al gol encajado. 💫 @Marc_Fdez35  busca a @julencolinas  con un pase en profundidad, pero la zaga rival corta el peligro en el último momento. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 64’ |1️⃣1️⃣ Los universitarios buscan reaccionar al gol encajado. 💫 @Marc_Fdez35  busca a @julencolinas  con un pase en profundidad, pero la zaga rival corta el peligro en el último momento. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471258"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 68’ |1️⃣1️⃣ Primer cambio 🔄 del <a href='https://twitter.com/UCAMMurciaCF'>@UCAMMurciaCF</a> :<br><br>➡️ <a href='https://twitter.com/isi_ros'>@isi_ros</a><br>⬅️ <a href='https://twitter.com/Marc_Fdez35'>@Marc_Fdez35</a><br><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> . <a href="https://t.co/oGyeaEMzm6">https://pbs.twimg.com/media/DZsZzkPWsAAPYVN.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/d7dcc2cb-6d42-4b1a-a5ce-34262c9fa177.jpg" class="img-responsive" alt="Imagen 1127471258"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 68’ |1️⃣1️⃣ Primer cambio 🔄 del @UCAMMurciaCF :➡️ @isi_ros  ⬅️ @Marc_Fdez35  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsZzkPWsAAPYVN.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 68’ |1️⃣1️⃣ Primer cambio 🔄 del @UCAMMurciaCF :➡️ @isi_ros  ⬅️ @Marc_Fdez35  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsZzkPWsAAPYVN.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471314"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 70’ |1️⃣1️⃣ Munitis hace su segundo cambio 🔄:<br><br>➡️ <a href='https://twitter.com/GerardOliva9'>@GerardOliva9</a><br>⬅️ Onwu <br><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> . <a href="https://t.co/9JAMDD1hQc">https://pbs.twimg.com/media/DZsaUriXcAA54F_.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/a4668a91-714a-44d6-93ce-300260a0005b.jpg" class="img-responsive" alt="Imagen 1127471314"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 70’ |1️⃣1️⃣ Munitis hace su segundo cambio 🔄:➡️ @GerardOliva9  ⬅️ Onwu #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsaUriXcAA54F_.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 70’ |1️⃣1️⃣ Munitis hace su segundo cambio 🔄:➡️ @GerardOliva9  ⬅️ Onwu #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZsaUriXcAA54F_.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471426"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 73’ |1️⃣1️⃣ Tarjeta 🔶 para Pedro Vázquez (<a href='http://twitter.com/UDMelilla'>@UDMelilla</a> ). <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 73’ |1️⃣1️⃣ Tarjeta 🔶 para Pedro Vázquez (@UDMelilla ). #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 73’ |1️⃣1️⃣ Tarjeta 🔶 para Pedro Vázquez (@UDMelilla ). #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471570"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 76’ |1️⃣1️⃣ Saque de esquina de <a href='http://twitter.com/Gongora_3'>@Gongora_3</a>  que despeja la zaga rival. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 76’ |1️⃣1️⃣ Saque de esquina de @Gongora_3  que despeja la zaga rival. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 76’ |1️⃣1️⃣ Saque de esquina de @Gongora_3  que despeja la zaga rival. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471628"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 77’ |1️⃣1️⃣ Último cambio 🔄 del <a href='https://twitter.com/UCAMMurciaCF'>@UCAMMurciaCF</a> :<br><br>➡️ <a href='https://twitter.com/Victor10gm'>@Victor10gm</a><br>⬅️ <a href='https://twitter.com/UrkoArroyo'>@UrkoArroyo</a><br><br><a href='https://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> . <a href="https://t.co/V9O0zfh8WL">https://pbs.twimg.com/media/DZscJyrW4AE5ZDe.jpg</a></p><figure class="voc-live-scribble-signature"><img src="https://images.scribblelive.com/2018/4/1/1bfd0f63-a4f2-418f-ae80-37a6ba52b493.jpg" class="img-responsive" alt="Imagen 1127471628"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 77’ |1️⃣1️⃣ Último cambio 🔄 del @UCAMMurciaCF :➡️ @Victor10gm  ⬅️ @UrkoArroyo  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZscJyrW4AE5ZDe.jpg"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 77’ |1️⃣1️⃣ Último cambio 🔄 del @UCAMMurciaCF :➡️ @Victor10gm  ⬅️ @UrkoArroyo  #UCAMMurciaMelilla . https://pbs.twimg.com/media/DZscJyrW4AE5ZDe.jpg"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471707"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 79’ |1️⃣1️⃣ ¡ GRANDE <a href='http://twitter.com/FraPer3'>@FraPer3</a> ! 🔒<br><br>El central desde el suelo despeja el tiro de Nacho Aznar desde una buena posición dentro del área. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 79’ |1️⃣1️⃣ ¡ GRANDE @FraPer3 ! 🔒El central desde el suelo despeja el tiro de Nacho Aznar desde una buena posición dentro del área. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 79’ |1️⃣1️⃣ ¡ GRANDE @FraPer3 ! 🔒El central desde el suelo despeja el tiro de Nacho Aznar desde una buena posición dentro del área. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471760"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 81’ |1️⃣1️⃣ Cambio en la <a href='http://twitter.com/UDMelilla'>@UDMelilla</a> : <br><br>🔄 Se retira Yacine y entra Sandro Toscano. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 81’ |1️⃣1️⃣ Cambio en la @UDMelilla : 🔄 Se retira Yacine y entra Sandro Toscano. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 81’ |1️⃣1️⃣ Cambio en la @UDMelilla : 🔄 Se retira Yacine y entra Sandro Toscano. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127471877"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 85’ |1️⃣1️⃣ Jugada individual de <a href='http://twitter.com/isi_ros'>@isi_ros</a>  que llega hasta la frontal, dispara y .... el balón acaba en las manos del portero. <br><br>¡Vamos equipo! ¡Último esfuerzo! 💪🏻⚽️💙<br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 85’ |1️⃣1️⃣ Jugada individual de @isi_ros  que llega hasta la frontal, dispara y .... el balón acaba en las manos del portero. ¡Vamos equipo! ¡Último esfuerzo! 💪🏻⚽️💙#UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 85’ |1️⃣1️⃣ Jugada individual de @isi_ros  que llega hasta la frontal, dispara y .... el balón acaba en las manos del portero. ¡Vamos equipo! ¡Último esfuerzo! 💪🏻⚽️💙#UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127472058"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 88’ |1️⃣1️⃣ ¡Uy!<br><br>Libre directo ☄️ de <a href='http://twitter.com/Gongora_3'>@Gongora_3</a>  que despeja el meta rival. El balón iba bien ajustado al palo. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 88’ |1️⃣1️⃣ ¡Uy!Libre directo ☄️ de @Gongora_3  que despeja el meta rival. El balón iba bien ajustado al palo. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 88’ |1️⃣1️⃣ ¡Uy!Libre directo ☄️ de @Gongora_3  que despeja el meta rival. El balón iba bien ajustado al palo. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127472092"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 90’ |1️⃣1️⃣ El colegiado añade 4 minutos al <a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 90’ |1️⃣1️⃣ El colegiado añade 4 minutos al #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 90’ |1️⃣1️⃣ El colegiado añade 4 minutos al #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127472159"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                ⏱ 92’ |1️⃣1️⃣ Tarjeta 🔶 para Cristian Bustos. <br><br><a href='http://twitter.com/search?q=%23UCAMMurciaMelilla&src=hash'>#UCAMMurciaMelilla</a> .
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="⏱ 92’ |1️⃣1️⃣ Tarjeta 🔶 para Cristian Bustos. #UCAMMurciaMelilla ."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="⏱ 92’ |1️⃣1️⃣ Tarjeta 🔶 para Cristian Bustos. #UCAMMurciaMelilla ."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473217"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 50 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                🎙 Munitis: “Esperábamos un partido parecido, lo hemos tenido más o menos controlado. El equipo da síntomas de fragilidad, es normal, con el 1-0 hemos dado un paso atrás por instinto, la cabeza ha jugado una mala pasada”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="🎙 Munitis: “Esperábamos un partido parecido, lo hemos tenido más o menos controlado. El equipo da síntomas de fragilidad, es normal, con el 1-0 hemos dado un paso atrás por instinto, la cabeza ha jugado una mala pasada”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="🎙 Munitis: “Esperábamos un partido parecido, lo hemos tenido más o menos controlado. El equipo da síntomas de fragilidad, es normal, con el 1-0 hemos dado un paso atrás por instinto, la cabeza ha jugado una mala pasada”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473285"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 48 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “En la segunda parte hemos podido sentenciar casi el partido. Encajamos un gol que nos hace perder confianza. Cuando perdimos el balón hemos estado peor. Pero cuando hemos podido poner en el campo lo que queríamos, hemos controlado el partido”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“En la segunda parte hemos podido sentenciar casi el partido. Encajamos un gol que nos hace perder confianza. Cuando perdimos el balón hemos estado peor. Pero cuando hemos podido poner en el campo lo que queríamos, hemos controlado el partido”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“En la segunda parte hemos podido sentenciar casi el partido. Encajamos un gol que nos hace perder confianza. Cuando perdimos el balón hemos estado peor. Pero cuando hemos podido poner en el campo lo que queríamos, hemos controlado el partido”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473315"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 48 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “Esto es un primer paso, hemos dado buenas sensaciones y vamos a trabajar a tope para mejorar”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“Esto es un primer paso, hemos dado buenas sensaciones y vamos a trabajar a tope para mejorar”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“Esto es un primer paso, hemos dado buenas sensaciones y vamos a trabajar a tope para mejorar”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473348"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 47 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “<a href='http://twitter.com/Marc_Fdez35'>@Marc_Fdez35</a>  ha entrenado con molestias y han ido a más durante el partido, de ahí la sustitución”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“@Marc_Fdez35  ha entrenado con molestias y han ido a más durante el partido, de ahí la sustitución”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“@Marc_Fdez35  ha entrenado con molestias y han ido a más durante el partido, de ahí la sustitución”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473388"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 46 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “Los delanteros funcionan por rachas. Hay que tratar de generar situaciones positivas para que puedan ver puerta”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“Los delanteros funcionan por rachas. Hay que tratar de generar situaciones positivas para que puedan ver puerta”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“Los delanteros funcionan por rachas. Hay que tratar de generar situaciones positivas para que puedan ver puerta”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473435"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 45 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “El equipo ha sido capaz de ser dominador durante muchos minutos del partido”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“El equipo ha sido capaz de ser dominador durante muchos minutos del partido”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“El equipo ha sido capaz de ser dominador durante muchos minutos del partido”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1127473519"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2015/5/24/32e7de4a-ae10-44bf-a494-6bcd79c32edb.jpg" class="figure-author" alt="UCAM Murcia C.F."></div><p class="voc-live-scribble-date">Hace 44 minutos</p><div class="voc-live-scribble-content"><p class="author-name">UCAM Murcia C.F.</p><p class="voc-description" data-voc-share-selection>
                                “Veníamos con la intención de ganar, no marcábamos otro objetivo. Pero el fútbol te da lo que quiere. Tenemos un punto más y a ver qué pasa en el resto de partidos”.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="“Veníamos con la intención de ganar, no marcábamos otro objetivo. Pero el fútbol te da lo que quiere. Tenemos un punto más y a ver qué pasa en el resto de partidos”."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="“Veníamos con la intención de ganar, no marcábamos otro objetivo. Pero el fútbol te da lo que quiere. Tenemos un punto más y a ver qué pasa en el resto de partidos”."><i class="voc-icons twitter"></i></a></li></ul></div></div></div></div><!-- end of voc-live-scribble-item --></div></div></div></div><div class="container"><div class="col-xs-12"><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://ucamcf.laverdad.es/temas/generales/ucam-cf-murcia.html"
               title="Ucam Cf Murcia">Ucam Cf Murcia</a>,                    <a href="http://ucamcf.laverdad.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="d7eac4f2-34cb-11e8-bda8-4a2e87cc5e3e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="d7eac4f2-34cb-11e8-bda8-4a2e87cc5e3e"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="ucamcf"></div></div></div></div></div><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://ucamcf.laverdad.es/munitis-distancia-importante-20180327135540-nt.html" title="Munitis: «La distancia es importante pero cosas más complicadas se han visto»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/ucamcf/multimedia/201803/27/media/cortadas/munitis-kWjC--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Munitis: «La distancia es importante pero cosas más complicadas se han visto»"/><noscript><img src="http://static.laverdad.es/ucamcf/multimedia/201803/27/media/cortadas/munitis-kWjC--300x186@La%20Verdad.jpg" alt="Munitis: «La distancia es importante pero cosas más complicadas se han visto»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://ucamcf.laverdad.es/munitis-distancia-importante-20180327135540-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Munitis: «La distancia es importante pero cosas más complicadas se han visto»">
                                Munitis: «La distancia es importante pero cosas más complicadas se han visto»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://ucamcf.laverdad.es/munitis-ultimo-cartucho-20180401013001-ntvo.html" title="Munitis, el último cartucho" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/ucamcf/multimedia/201804/01/media/cortadas/123272358-k3aD--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Munitis, el último cartucho"/><noscript><img src="http://static.laverdad.es/ucamcf/multimedia/201804/01/media/cortadas/123272358-k3aD--300x186@La%20Verdad.jpg" alt="Munitis, el último cartucho"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://ucamcf.laverdad.es/munitis-ultimo-cartucho-20180401013001-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Munitis, el último cartucho">
                                Munitis, el último cartucho
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://ucamcf.laverdad.es/llega-munitis-entrenador-20180327014604-ntvo.html" title="Llega Munitis, el entrenador que avaló Butragueño" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/ucamcf/multimedia/201803/27/media/cortadas/Munitis-PEDRO-URRESTI--U30598715853ZfH--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Llega Munitis, el entrenador que avaló Butragueño"/><noscript><img src="http://static.laverdad.es/ucamcf/multimedia/201803/27/media/cortadas/Munitis-PEDRO-URRESTI--U30598715853ZfH--300x186@La%20Verdad-LaVerdad.jpg" alt="Llega Munitis, el entrenador que avaló Butragueño"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://ucamcf.laverdad.es/llega-munitis-entrenador-20180327014604-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Llega Munitis, el entrenador que avaló Butragueño">
                                Llega Munitis, el entrenador que avaló Butragueño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_local" class="voc-w980 voc-mt24 voc-mb32 voc-msauto hidden-xs hidden-sm"><div data-voc-vam data-voc-vam-position="megabanner_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="APolítica de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.laverdad.es/squido/3.10.10/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803261306');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.2/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>