<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Marc Fernández resuelve la papeleta | UCAM - La Verdad</title><meta name="title" content="Marc Fernández resuelve la papeleta"/><meta name="description" content="Dos goles del extremo desatascan el choque para el UCAM, que sigue en la zona de &#039;playoff&#039;"/><meta name="keywords" content="directo, ucam, granada"/><meta name="news_keywords" content="directo, ucam, granada"/><meta name="DC.date.issued"
          content="2018-01-07T17:26:53+01:00"/><meta name="date"
          content="2018-01-07T17:26:53+01:00"/><link rel="canonical" href="http://ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="UCAM - La Verdad"/><meta property="og:url" content="http://ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html"/><meta property="og:description" content="Dos goles del extremo desatascan el choque para el UCAM, que sigue en la zona de &#039;playoff&#039;"/><meta property="og:image"
            content="http://static2.laverdad.es/ucamcf/multimedia/201801/07/media/cortadas/ucamcf-k3rB-U50557100457krG-624x385@La%20Verdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Marc Fernández resuelve la papeleta"/><meta property="article:tag" content="Fútbol"/><meta property="article:tag" content="Segunda B"/><meta property="article:tag" content="Ucam Cf Murcia"/><meta property="article:tag" content="La Condomina"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="ucamcf"/><meta property="article:published_time"
          content="2018-01-07T17:26:53+01:00"/><meta property="article:modified_time" content="2018-01-07T21:09:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Marc Fernández resuelve la papeleta"/><meta name="twitter:description" content="Dos goles del extremo desatascan el choque para el UCAM, que sigue en la zona de &#039;playoff&#039;"/><meta name="twitter:image"
                content="http://static2.laverdad.es/ucamcf/multimedia/201801/07/media/cortadas/ucamcf-k3rB-U50557100457krG-624x385@La%20Verdad.jpg"/><meta name="twitter:image:alt" content="Un lance del choque."/><link rel="stylesheet" href="//static.laverdad.es/squido/3.4.2/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'ucamcf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'marc-fernandez-resuelve-la-papeleta';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'andres-cremades';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180107172653';
            window.voc_fem = '20180107210921';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'futbol,segunda-b,ucam-cf-murcia,la-condomina';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html"
      },
      "headline": "Marc Fernández resuelve la papeleta",
      "datePublished": "2018-01-07T17:26:53+01:00",
      "dateModified": "2018-01-07T21:09:21+01:00",
      "author": {
        "@type": "Person",
        "name": "Andrés Cremades"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/ucamcf/multimedia/201801/07/media/cortadas/ucamcf-k3rB-U50557100457krG-624x385@La%20Verdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "UCAM - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Dos goles del extremo desatascan el choque para el UCAM, que sigue en la zona de &#039;playoff&#039;"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=ucamcf.marc-fernandez-resuelve-la-papeleta&amp;voc_site=laverdad&amp;voc_se=ucamcf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=marc-fernandez-resuelve-la-papeleta&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180107172653&amp;voc_fem=20180107210921&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en UCAM - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ab6802b0-f307-11e7-b0b8-c418ee780ace"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de UCAM - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="UCAM - La Verdad"></a></div><a href="http://ucamcf.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="UCAM - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="UCAM - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">UCAM CF</a></span><a href="#">Marc Fernández resuelve la papeleta</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Ucam cf" class="voc-active">UCAM CF</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><nav class="voc-tabs"><div><a href="/directo-ucam-granada-20180107183626-nt.html?op=cronica" class='voc-active--gray'>Crónica</a><a href="/directo-ucam-granada-20180107183626-nt.html?op=directo" >Directo</a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Fútbol | Segunda B</span><h1>Marc Fernández resuelve la papeleta</h1><a href="/universitarios-continuan-buena-racha-tras-vencer-filial-nazari-20180107210718-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.laverdad.es/ucamcf/multimedia/201801/07/media/cortadas/ucamcf-k3rB-U50557100457krG-624x385@La%20Verdad.jpg"
                        title=""
                        alt="Un lance del choque./A. Durán / AGM"><noscript><img src="//static2.laverdad.es/ucamcf/multimedia/201801/07/media/cortadas/ucamcf-k3rB-U50557100457krG-624x385@La%20Verdad.jpg"
                             alt="Un lance del choque."/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl "></i></div><figcaption
                        class="figure-caption">Un lance del choque. / 
                    <span class="voc-photo-author">A. Durán / AGM</span></figcaption></figure></a><a href=""
                                       class="voc-link-related"></a><h2>Dos goles del extremo desatascan el choque para el UCAM, que sigue en la zona de &#039;playoff&#039;</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="ANDRÉS CREMADES"
                                   class="voc-author">ANDRÉS CREMADES</a></author><time>                        Domingo, 7 enero 2018, 21:09
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ab6802b0-f307-11e7-b0b8-c418ee780ace"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p></p><p></p><p></p><p>El UCAM Murcia ganó y sigue en la lucha cerrada por consolidar su plaza de ‘playoff’. Los universitarios, en un encuentro muy difícil, consiguieron en la parte final quedarse con los tres puntos. Aunque no jugaron su mejor fútbol hasta el minuto 60, los cambios introducidos por Campos y la modificación del sistema dieron al equipo el empuje que no había tenido hasta entonces. La voracidad de Arturo en la jugada del gol y la definición de Marc Fernández, que se resarció del penalti fallado, supusieron la viva imagen de lo que es el UCAM de Campos: lucha, fuerza y, sobre todo, cabeza. El Granada B, que llegaba como un equipo que podía hacer daño, apenas tuvo ocasiones y las que tuvo fueron desbaratadas por Esteve, el gran protagonista con tres paradas magistrales.</p><p></p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                2
                <span>UCAM CF</span></strong><p>
                Esteve, Dani Pérez, Víctor García, Rafa Páez, Fran Pérez, Vivi, David López (Chevi m.89), Kitoko, Arturo (Quiles m.74), Isi Ros y Marc Fernández (Urko Arroyo m.64)
            </p></div><div class="voc-file-scoreboard"><strong>
                0
                <span>Granada B</span></strong><p>
                Aarón (Lejarraga m-26), Antonio Marín, Héctor Martínez (Juancho m-81), Isi Gómez, Pablo González (Casi m-69), Andrés García, David Grande, José González y Carlos Neva
            </p></div></div><dl><dt>Árbitro</dt><dd>
                Varón Aceitón, auxiliado en las bandas por Lobón Garcá y Borreda Giménez (Comité Balear). Bien. Amarilla a Andrés García.
            </dd><dt>Goles</dt><dd>
                1-0, minuto 74, Marc Fernández. 2-0, minuto 90, Marc Fernández.
            </dd><dt>Incidencias</dt><dd>
                Partido correspondiente a la jornada vigésima disputado en el estadio La Condomina. Tarde fresca y perfecto estado del terreno de juego.
            </dd><dt>El detalle</dt><dd>
                La entrada de 1.745 espectadores es la más floja de la temporada.
            </dd><dt>El próximo</dt><dd>
                El próximo domingo, en el anexo al Estadio Gran Canaria, a las 12.00.
            </dd></dl></section><p></p><p>El UCAM Murcia, con muchas bajas, comenzó el encuentro con la misma propuesta de los últimos partidos. No salio descaradamente al ataque, lo que hizo que el Granada poco a poco se fuese metiendo en el encuentro, hasta hacerse con el control del esférico. La velocidad de los jóvenes jugadores que prepara Pedro Morilla comenzó a crearle problemas por las bandas. El encuentro comenzó a tener ritmo y llegó una ocasión muy clara para los universitarios en el minuto cuatro, cuando David López recogió un balón en la frontal del área y su disparo a media altura lo desvió Pablo Vázquez, estrellándose en el larguero. </p><p>Había muchas idas y venidas. El equipo nazarí, con más velocidad, aprovechaba mejor los espacios para crear superioridad, mientras que al equipo de Campos le costaba crear. Vivi apenas daba sentido al juego del cuadro azulón, Kitoko solo se empleaba en tareas defensivas y todo esto dio lugar a un vacío tremendo entre el centro y los delanteros.</p><h3>Cambio de meta</h3><p>Así, el UCAM solo existía en acciones aisladas como la de Marc Fernández en el minuto 16, cuando disparó fuerte y se encontró con una gran intervención de Aarón. El guardameta comenzó a cojear, teniendo que ser asistido, pero sus problemas fueron a más y tuvo que ser sustituido por Lejarraga unos minutos más tarde. Un Lejarraga que fue el protagonista al parar un penalti a Marc Fernández. El extremo, que se fue en velocidad dentro del área, fue entrado en falta por Pablo Vázquez y un penalti tan tonto como innecesario lo ejecutó el propio jugador universitario, pero el meta granadino adivinó su intención.</p><p>El fallo en la pena máxima dejó tocado al equipo murciano, que vio como el Granada le quitaba el balón. Era un dominio estéril, pues apenas había pases y ocasiones claras por parte de los rojiblancos, pero se jugaba casi todo el tiempo en zona local. Pablo González, en un disparo lejano, estuvo a punto de batir a un Esteve que sacó el cuero con la punta de los dedos. El encuentro fue agotando minutos y el UCAM solo quería que pasase el tiempo. El Granada también se conformaba y así se llegó al final del primer acto con los dos equipos andando.</p><p>Sin cambios en los equipos y sin cambios en la forma de jugar, el arranque de la segunda entrega fue un calco del primer acto. El UCAM quería que el partido madurase por sí solo, mientras que el Granada no quería irse descaradamente arriba porque era caer en el juego que Campos le preparaba. Con estos parámetros, el partido se jugaba en la zona central, con mucha protección a partir de la línea de tres cuartos y cero para ambos en la creación y en el juego directo.</p><p>Los aficionados universitarios comenzaron a impacientarse con el juego de su equipo y esto llevó a Campos a intentar apaciguar lo que se le estaba viniendo encima con un cambio, pero fue peor el remedio que la enfermedad. Retirar a Isi Ros del terreno de juego hizo que los aficionados acrecentasen su disconformidad con la decisión. Pero lo cierto es que la entrada de Urko Arroyo dio más verticalidad a un UCAM muy plano en los primeros veinte minutos de la segunda parte. Las subidas por la banda de Marc Fernández y, sobre todo, la caída a la banda de Arturo, dieron su fruto en el minuto 74. Arturo persiguió un balón casi perdido en banda, logró rescatarlo y después de dos rechaces en pugna con los defensores visitantes, centró al área, donde el cuero le llegó a Marc Fernández que, a la media vuelta, disparó, engañando a Lejarraga.</p><p>Con el gol llegarían los mejores momentos del equipo murciano. Kitoko, en dos ocasiones, y el recién entrado Quiles tuvieron ocasiones para finiquitar el encuentro, pero la falta de definición dio paso al dominio agobiante granadino, aunque su poca efectividad y el hecho de estar tan volcados hicieron que, en vez de empatar, les pillasen a la contra. En el 90 el balón fue recuperado por Quiles, quien lo pasó en largo para Marc Fernández, que se fue en velocidad y batió por bajo bate a Lejarraga en su salida, liquidando el choque.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://ucamcf.laverdad.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a>,                    <a href="http://ucamcf.laverdad.es/temas/generales/segunda-b.html"
               title="Segunda B">Segunda B</a>,                    <a href="http://ucamcf.laverdad.es/temas/generales/ucam-cf-murcia.html"
               title="Ucam Cf Murcia">Ucam Cf Murcia</a>,                    <a href="http://ucamcf.laverdad.es/temas/generales/la-condomina.html"
               title="La Condomina">La Condomina</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://ucamcf.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://ucamcf.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">UCAM - La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">UCAM CF</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Marc Fernández resuelve la papeleta">
                                    Marc Fernández resuelve la papeleta
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//ucamcf.laverdad.es/mejor-ucam-temporada-20180107003140-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El mejor UCAM de la temporada vuelve a escena">
                                    El mejor UCAM de la temporada vuelve a escena
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//ucamcf.laverdad.es/ucam-viste-mago-20180105003241-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El UCAM se viste de rey mago en La Arrixaca">
                                    El UCAM se viste de rey mago en La Arrixaca
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//ucamcf.laverdad.es/directo-ucam-granada-20180107183626-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Marc Fernández resuelve la papeleta">
                                        Marc Fernández resuelve la papeleta
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//ucamcf.laverdad.es/mejor-ucam-temporada-20180107003140-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El mejor UCAM de la temporada vuelve a escena">
                                        El mejor UCAM de la temporada vuelve a escena
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//ucamcf.laverdad.es/ucam-viste-mago-20180105003241-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El UCAM se viste de rey mago en La Arrixaca">
                                        El UCAM se viste de rey mago en La Arrixaca
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="ab6802b0-f307-11e7-b0b8-c418ee780ace" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="ab6802b0-f307-11e7-b0b8-c418ee780ace"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="ucamcf"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://ucamcf.laverdad.es/campos-vamos-tirar-20180106003257-ntvo.html" title="Campos: «No vamos a tirar la casa por la ventana, como otros»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/ucamcf/multimedia/201801/06/media/cortadas/campos-U30598715853xmD--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Campos: «No vamos a tirar la casa por la ventana, como otros»"/><noscript><img src="http://static.laverdad.es/ucamcf/multimedia/201801/06/media/cortadas/campos-U30598715853xmD--984x468@La%20Verdad-LaVerdad.jpg" alt="Campos: «No vamos a tirar la casa por la ventana, como otros»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://ucamcf.laverdad.es/campos-vamos-tirar-20180106003257-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Campos: «No vamos a tirar la casa por la ventana, como otros»">
                                Campos: «No vamos a tirar la casa por la ventana, como otros»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/deportes/futbol/choque-dramatico-lorca-20180107003136-ntvo.html" title="Choque dramático del Lorca contra el filial del Betis" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Choque dramático del Lorca contra el filial del Betis"/></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/deportes/futbol/choque-dramatico-lorca-20180107003136-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Choque dramático del Lorca contra el filial del Betis">
                                Choque dramático del Lorca contra el filial del Betis
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/deportes/futbol/turno-embela-visita-20180107003136-ntvo.html" title="Turno para Embela en la visita del Jumilla a El Ejido" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Turno para Embela en la visita del Jumilla a El Ejido"/></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/deportes/futbol/turno-embela-visita-20180107003136-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Turno para Embela en la visita del Jumilla a El Ejido">
                                Turno para Embela en la visita del Jumilla a El Ejido
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/mejores-momentos-celtabarcelona-imagenes-20180104194803-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Celta-Barcelona, en imágenes"><img src="http://static.laverdad.es/www/multimedia/201801/04/media/cortadas/andre-gomes-kW7E--739x455@RC.jpg" alt="Los mejores momentos del Celta-Barcelona, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/mejores-momentos-celtabarcelona-imagenes-20180104194803-garc.html" class="voc-text-link" title="Los mejores momentos del Celta-Barcelona, en imágenes" alt="Los mejores momentos del Celta-Barcelona, en imágenes">
                                    Los mejores momentos del Celta-Barcelona, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/vida-juan-carlos-imagenes-20180104003029-garc.html" class="voc-horizontal voc-img-icon-link" alt="La vida del rey Juan Carlos, en imágenes"><img src="http://static.laverdad.es/www/multimedia/201801/04/media/cortadas/rey2-krJB--739x455@RC.jpg" alt="La vida del rey Juan Carlos, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/gente-estilo/vida-juan-carlos-imagenes-20180104003029-garc.html" class="voc-text-link" title="La vida del rey Juan Carlos, en imágenes" alt="La vida del rey Juan Carlos, en imágenes">
                                    La vida del rey Juan Carlos, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fccartagena.laverdad.es/imagenes-recreativo-cartagena-20180107163011-ga.html" class="voc-horizontal voc-img-icon-link" alt="Imágenes del Recreativo - FC Cartagena (2-3)"><img src="http://static.laverdad.es/fccartagena/multimedia/201801/07/media/cortadas/IMG_1506-ksXC--739x455@La%20Verdad.jpg" alt="Imágenes del Recreativo - FC Cartagena (2-3)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://fccartagena.laverdad.es/imagenes-recreativo-cartagena-20180107163011-ga.html" class="voc-text-link" title="Imágenes del Recreativo - FC Cartagena (2-3)" alt="Imágenes del Recreativo - FC Cartagena (2-3)">
                                    Imágenes del Recreativo - FC Cartagena (2-3)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/mejores-imagenes-barcelonalevante-20180107163913-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Barcelona-Levante"><img src="http://static.laverdad.es/www/multimedia/201801/07/media/cortadas/02-barcelona-levante-kXCC--739x455@RC.jpg" alt="Las mejores imágenes del Barcelona-Levante"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/mejores-imagenes-barcelonalevante-20180107163913-garc.html" class="voc-text-link" title="Las mejores imágenes del Barcelona-Levante" alt="Las mejores imágenes del Barcelona-Levante">
                                    Las mejores imágenes del Barcelona-Levante
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/sociedad/prevision-tiempo-para-este-5699580491001-20180101080105-vi.html" title="Previsión del tiempo para este lunes 1 de enero" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699578720001_5699572179001-vs.jpg?pubId=85707286001&amp;videoId=5699580491001" alt="Previsión del tiempo para este lunes 1 de enero"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/sociedad/prevision-tiempo-para-este-5699580491001-20180101080105-vi.html" class="voc-text-link" title="Previsión del tiempo para este lunes 1 de enero">Previsión del tiempo para este lunes 1 de enero</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/chicle-llega-juzgados-ribeira-5699584811001-20180101100105-vi.html" title="&#039;El Chicle&#039; llega a los juzgados de Ribeira para declarar por el asesinato de Diana Quer" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699609188001_5699609083001-vs.jpg?pubId=85707286001&amp;videoId=5699584811001" alt="&#039;El Chicle&#039; llega a los juzgados de Ribeira para declarar por el asesinato de Diana Quer"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/chicle-llega-juzgados-ribeira-5699584811001-20180101100105-vi.html" class="voc-text-link" title="&#039;El Chicle&#039; llega a los juzgados de Ribeira para declarar por el asesinato de Diana Quer">&#039;El Chicle&#039; llega a los juzgados de Ribeira para declarar por el asesinato de Diana Quer</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/pedroche-vuelve-campanada-look-5699598097001-20180101100104-vi.html" title="Pedroche vuelve a dar la campanada con su look" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699596808001_5699579055001-vs.jpg?pubId=85707286001&amp;videoId=5699598097001" alt="Pedroche vuelve a dar la campanada con su look"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/pedroche-vuelve-campanada-look-5699598097001-20180101100104-vi.html" class="voc-text-link" title="Pedroche vuelve a dar la campanada con su look">Pedroche vuelve a dar la campanada con su look</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/barcelona-bienvenida-2018-5699598137001-20180101110105-vi.html" title="Barcelona da la bienvenida al 2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699619483001_5699611066001-vs.jpg?pubId=85707286001&amp;videoId=5699598137001" alt="Barcelona da la bienvenida al 2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/barcelona-bienvenida-2018-5699598137001-20180101110105-vi.html" class="voc-text-link" title="Barcelona da la bienvenida al 2018">Barcelona da la bienvenida al 2018</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://ucamcf.laverdad.es/mejor-ucam-temporada-20180107003140-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El mejor UCAM de la temporada vuelve a escena</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="APolítica de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li><li><h3><a href="http://loteriadelnino.laverdad.es"
                               title="Lotería del Niño">Lotería del Niño</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script></body></html>